Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

 
 
Опции темы Опции просмотра
Непрочитано 22.01.2013, 15:13   [включить плавающее окно]   #1
Rejdan
Мужской Новенький
Автор темы
 
Регистрация: 22.01.2013
Проблемы при загрузке

Здравствуйте!
После установки видеокарты vtx3d radeon hd6750 (до этого пользовался встроенным ядром), компьютер стал загружаться со второго-третьего раза. Один "нормальный" писк, начинается загрузка и зависает на логотипе после слияния "квадратиков". Затем все останавливается, винт перестает моргать. В безопасном режиме грузится нормально. Проверил напряжение тестером на молексе 12В - в норме, отклонения до 11,97 на максимальных загрузках. Блок питания новый, два месяца как поменял. Обновил БИОС, дрова, без толку. Ставил ХР и 7 заново, на разные винты, правда чистыми не тестировал, ставил материнские драйвера. Проблема обычно после простоя, если перезагружать из рабочего состояния, то все нормально. От пыли чистил. Все температуры в норме, проблема только с загрузкой, а так можно долго загружать тестами или играми и никаких вылетов. Дамп ошибки или синий экран не создаются, только перезагрузка. Сделал лог загрузки, начинается так:
Loaded driver \SystemRoot\system32\drivers\CLASSPNP.SYS

Did not load driver @nettun.inf,%6to4mp.displayname%;Адаптер Microsoft 6to4
Did not load driver @nettun.inf,%isatap.displayname%;Адаптер Microsoft ISATAP
Did not load driver @nettun.inf,%teredo.displayname%;Туннельный адаптер Microsoft Teredo
Did not load driver @hal.inf,%acpiapic.devicedesc%;ACPI компьютер на базе x86
Did not load driver @netavpna.inf,%mp-agilevpn-dispname%;WAN Miniport (IKEv2)
Did not load driver @netrasa.inf,%mp-l2tp-dispname%;WAN Miniport (L2TP)
Did not load driver @netrasa.inf,%mp-bh-dispname%;WAN Miniport (Network Monitor)
Did not load driver @netrasa.inf,%mp-ip-dispname%;WAN Miniport (IP)
Did not load driver @netrasa.inf,%mp-ipv6-dispname%;WAN Miniport (IPv6)
Did not load driver @netrasa.inf,%mp-pppoe-dispname%;WAN Miniport (PPPOE)
Did not load driver @netrasa.inf,%mp-pptp-dispname%;WAN Miniport (PPTP)
и все в таком духе, с повторами. Заканчивается этим:
Did not load driver AFD.SYS
Did not load driver AFD.SYS
Did not load driver AFD.SYS
Если проблема с дровами, почему исчезает после перезагрузки?

Заметил еще одну особенность. Настройки BIOS после сбоя сбрасываются, язык снова английский, внутреннее видео на авто. Это не затрагивает времени, батарея рабочая (3,1 В).

Последний раз редактировалось Rejdan; 23.01.2013 в 10:29. Причина: новые детали
Rejdan вне форума  
Конфигурация ПК
Ответить с цитированием
 

Метки
bios, gigabyte, post, vtx3d, видеокарта, сбои

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 15:02. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey