Форум 3DNews
Вернуться   Форум 3DNews > Железо > Мультимедиа

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 06.09.2006, 01:59   [включить плавающее окно]   #21
M4A1
Мужской Абсолютный
Автор темы
 
Регистрация: 04.05.2006
Jabberwocky

вот именно что если через браузер смотрю, quicktime
то всё оки)))
а если другой формат
такой как .wmv
то хрень полная, такое впечатление, как будто смотрешь через бинокль который показывает тепло выделение людей )))
ну блин ты понял меня какое качество бывает)
__________________
Цитата (Ariny) »
А от частого нажимания кнопка "Power" может поломаться... :)
M4A1 вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 06.09.2006, 08:02   [включить плавающее окно]   #22
Jabberwocky
Мужской Умудрённый
 
Аватар для Jabberwocky
 
Регистрация: 14.12.2003
Адрес: Москва
Дай ссылку на какой нибуть проблемный файл
__________________
Никогда не существовало и не будет существовать никаких «прикладных наук», есть лишь приложения наук (весьма полезные!) © Л. Пастер
Jabberwocky вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 06.09.2006, 19:14   [включить плавающее окно]   #23
M4A1
Мужской Абсолютный
Автор темы
 
Регистрация: 04.05.2006
Jabberwocky

Нда.
Поставил Light Alloy 4.0 глюки прошли
Жаль что в браузере Light Alloy не просматривает
или можно как-то настроить?
__________________
Цитата (Ariny) »
А от частого нажимания кнопка "Power" может поломаться... :)
M4A1 вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 13.09.2006, 07:59   [включить плавающее окно]   #24
Kasper
Мужской Новенький
 
Регистрация: 20.03.2006
Адрес: Kemerovo
Скоренко вопрос, пока тему не закрыли.
Примерно такая же беда со мной произошла, которую до сих пор никак не могу разрешить.
Только с цветом проблем не было, изображение отсутствовало, а звук нормально.
Видео я смотрю обычно Лайт Аллоем, иногда Видоуз плеером, как правило это видеоклипы формата Avi.
Спустя некоторое время, после вынужденной установки винды, стал замечать странности. Запускаю музыкалку- часть клипов просто застывает (изображение), часть -экран вообще чёрный, часть (почему-то русские :-) ) как ни в чём ни бвало продолжали нормально воспроизводиться. Пробовал запускать разными пригрывателями (вышеуказанные+ винампом3 пробовал тоже)
Дальше хуже, даже застывшие картинки пропали. В итоге - практически все клипы с чёрным экраном, и некоторые нормально показывают, со звуком всё нормально.
Нименование кодаков и номера версий приложений (сорри) не помню, но
После установки винды установил обычные старые добрые кодеки, винда таже, проигрыватели те же, клипы древние. Устанавливая приложения -ставлю галки по умолчанию и никаких проблем не было, а тут...
Единственно, (прочитав тему, вспомнил) не установил проигрыватель Quick Time- вернусь домой с работы обязательно установлю, а пока может кто-нибудь что подскажет, ужя дня ...4, несовру, парюсь.
Kasper вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 09:33. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey