Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 14.12.2004, 19:23   [включить плавающее окно]   #1
Dodge Viper
Мужской Новенький
Автор темы
 
Регистрация: 11.12.2004
При загрузке компа глючит.... кулер?

Ситуация такая - пока винда ХР не загрузилась, кулер на процессоре издает скрежет, как будто задевает. Причем довольно громко. Как только ХР загружается со всеми дровами и т.д. работа кулера нормализуется и всё в порядке. Я не знаю в чем тут дело. Вряд ли в самом вентиляторе. Может в биосе надо что-нибудь поменять?
Как пофиксить подскажите пожалуйста. А то я ламер =\

Последний раз редактировалось Dodge Viper; 14.12.2004 в 19:25.
Dodge Viper вне форума  
Ответить с цитированием
Непрочитано 14.12.2004, 20:06   [включить плавающее окно]   #2
Guru
Мужской Умудрённый
 
Регистрация: 02.09.2003
Цитата (Dodge Viper) »
Вряд ли в самом вентиляторе.
Именно в нем. Просто он со скрипом выходит на режим работы (набирает обороты)-потом скрип пропадает. Надо чистить (разбирать смазывать-но это не на долго), а лучше заменить на новый.
Guru вне форума  
Ответить с цитированием
Непрочитано 14.12.2004, 20:58   [включить плавающее окно]   #3
Dodge Viper
Мужской Новенький
Автор темы
 
Регистрация: 11.12.2004
Спасибо!
Dodge Viper вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 20:14. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey