Форум 3DNews
Вернуться   Форум 3DNews > Софт > Программное обеспечение

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 17.07.2009, 16:12   [включить плавающее окно]   #1
Virgil
Guest
 
SpeedFan не показывает температуру видеокарты

EVEREST показывает, а SpeedFan - нет. Его можно заставить?
 
Ответить с цитированием
Непрочитано 17.07.2009, 18:38   [включить плавающее окно]   #2
garniv
Мужской Модератор
 
Аватар для garniv
 
Регистрация: 29.06.2004
По-логике, стоит задать автору это вопрос.
__________________
Хочешь помочь новичку — делай вместе с ним. Хочешь помочь старику — делай вместо него. Хочешь помочь мастеру — отойди и не мешай. А хочешь помочь Таргитаю — сам Таргитай.
garniv вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 17.07.2009, 18:57   [включить плавающее окно]   #3
Virgil
Guest
 
Ну, может кто-то из пользователей находил решения...
 
Ответить с цитированием
Непрочитано 20.07.2009, 14:22   [включить плавающее окно]   #4
genas
Мужской Общительный
 
Регистрация: 07.09.2004
SpeedFan тоже показывает если находит датчики. Зависит от того какая карта и поддерживается ли прогой. К примеру мою GPU 8800 GTS 512 сразу находит. Запускаешь прогу, переводишь её в настройках на русский яз. и настраиваешь всё остальное. Настройка на русском яз.:
http://hardware-portal.net/readartic...?article_id=33
Ещё немного тут: http://release.narod.ru/speedfan.htm
genas вне форума  
Ответить с цитированием
Непрочитано 20.07.2009, 15:09   [включить плавающее окно]   #5
Virgil
Guest
 
Списался с автором. Он ещё не добавил определение температур ATi - нет технических данных. Но он над этим работает.
 
Ответить с цитированием
Непрочитано 22.07.2009, 14:54   [включить плавающее окно]   #6
genas
Мужской Общительный
 
Регистрация: 07.09.2004
У меня раньше была карта от ATI- 9800 ХТ тоже всё показывала и даже обороты вентилятора. Может новые не поддерживает. А что мешает пользоваться EVEREST раз эта не показывает? SpeedFan был удобен как раз тем, что показывал и темпу и обороты. Однако теперь прогу как подменили. У меня обороты не показывает на видеокарту, и вместо +12v показывает 0,93v. Я отказался от неё. Но приходиться пользоваться двумя Еверестом и Ривой. Еверест контроль и логи, а Ривой обороты выставляю.

Последний раз редактировалось genas; 22.07.2009 в 15:01.
genas вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 17:25. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey