Форум 3DNews
Вернуться   Форум 3DNews > Железо > Материнские платы

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 14.04.2004, 11:27   [включить плавающее окно]   #1
vital_123
Guest
 
Проблема с EP-8K9Ai

Может кто сталкивался с подобной проблемой: материнская плата: EP-8K9AI и Athlon XP 2600+ Barton 256 DDR Hynix PC-500 4000.
Так вот перепробывал кучу версий BIOS-ов не могу добиться, чтобы заставить память работать на 400 МГц (нет возможности выбора в BIOS-е), при шине 333МГц.
Ставлю шину меньше (266/200)МГц появляется возможность поставить 400МГц, но это не серьезно, когда я хочу на полную нагрузить шину Barton-а.
Заранее благодарен.
 
Ответить с цитированием
Непрочитано 17.04.2004, 11:03   [включить плавающее окно]   #2
BORNS
Новенький
 
Аватар для BORNS
 
Регистрация: 28.03.2004
Адрес: Г. Мозырь
Это проблема чипсета КТ400,её нельзя устранить.
BORNS вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 14:29. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey