Форум 3DNews
Вернуться   Форум 3DNews > Железо > Средства вывода изображения

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 22.04.2009, 10:14   [включить плавающее окно]   #1
Smetana
Мужской Общительный
Автор темы
 
Аватар для Smetana
 
Регистрация: 13.11.2003
Samsung 2243BW проблема цвето-передачи при работе с Lightroom

Добрый день!Есть такая проблема.Во первых монитор упорно не хочет работать при подключении через DVI кабель.Согласился только на старый тип шнурка с синим разъемом.Не помню как зовется.И подключением к видюхе через ДВИ-аналог переходничек.И вот проблема - при работе с лайтрумом цвета неф (аналог рава у никонов) фотографий отличаються от экспортированных джепежек открытых на том же мониторе только через виндовский просмотрщик или в браузере.Не думаю что проблема в цветовом профайле экспортируемых джепежек (сРГБ,адобергб - все пробовал).Читал в сети что возможно замешан адобе гамма лоадер грузящийся при запуске системы но я проверил его там нет.Или он в сервисах грузиться?Т.е проблема в лайтруме.В нем цвета одни, у экспортированных джепежек - другие.
__________________
У меня есть две зеленые монетки и еще одна с четырьмями дырочками
Smetana вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 19:29. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey