Форум 3DNews
Вернуться   Форум 3DNews > Техника > Цифровая и аналоговая фото/видео техника > Видеокамеры и обработка видео

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 02.01.2010, 23:32   [включить плавающее окно]   #1
mirotvores70
Мужской Новенький
Автор темы
 
Регистрация: 02.01.2010
дергатся файл ави на премере 6.5 с устанвленной Матрох 100

У меия когда растягиваю файл ави на "speed"на премере 6.5 с устанвленной Матрох 100 ,оно начинает дергатся,после остановки воспроизведение,над файлом появляется красная полоса.После рендера все проходит.Ранще такого небыло.От чего ето? как избавится?
mirotvores70 вне форума  
Ответить с цитированием
Непрочитано 03.01.2010, 17:31   [включить плавающее окно]   #2
garniv
Мужской Модератор
 
Аватар для garniv
 
Регистрация: 29.06.2004
Сравни что было раньше а что есть сейчас - сделай вывод.

garniv добавил :

http://forums.creativecow.net/thread/3/896777:
Цитата
The red line can mean a few things. the sequence doesn't match the clip, there is an effect applied to the clip, or you don;t have enough processing power to play without rendering...
__________________
Хочешь помочь новичку — делай вместе с ним. Хочешь помочь старику — делай вместо него. Хочешь помочь мастеру — отойди и не мешай. А хочешь помочь Таргитаю — сам Таргитай.
garniv вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 03.01.2010, 17:55   [включить плавающее окно]   #3
mirotvores70
Мужской Новенький
Автор темы
 
Регистрация: 02.01.2010
Цитата (garniv) »
Сравни что было раньше а что есть сейчас - сделай вывод.

http://forums.creativecow.net/thread/3/896777:
Цитата
The red line can mean a few things. the sequence doesn't match the clip, there is an effect applied to the clip, or you don;t have enough processing power to play without rendering...
Нисего я не заменил,все тот же.
mirotvores70 вне форума  
Ответить с цитированием
Непрочитано 04.01.2010, 21:30   [включить плавающее окно]   #4
Sl@sh/
Мужской Заслуженный
 
Аватар для Sl@sh/
 
Регистрация: 30.07.2003
Адрес: 3DNClan,Israel
Красная полоса в этом случае говорит о том,что нужен рендеринг,то есть карточка не делает этого по какой-то причине,либо слетел плагин,либо выбран неправильный пресет.
В настройках проэкта(Project-->Project settings)в General посмотри Device control,должен быть виден твой RTX 100(если про него речь),так же глянь,есть ли галки на всём что связано с real-time.
Если слетел плагин или устройство не функционирует нормально,премьер вылетит,проверь в диспетчере устройств если нет конфликтов с матрокс или переустанови его.
__________________
"-Чтобы правильно задать вопрос, нужно знать бо́льшую часть ответа."

Последний раз редактировалось Sl@sh/; 04.01.2010 в 21:33.
Sl@sh/ вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 09:33. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey