Форум 3DNews
Вернуться   Форум 3DNews > Железо > Видеокарты

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 24.11.2008, 18:50   [включить плавающее окно]   #61
Prado
Мужской Общительный
 
Аватар для Prado
 
Регистрация: 07.01.2008
Адрес: Новосибирск
Yluha Давайте я угадаю с первого раза , у вас стоит Windows Vista. Угадал? Уверен что да. Данный глюк
Цитата
сообщение что видедрайвер неотвечает и все висло
вылазит при обновлении Vista с оф сайта. С обновлениями надо быть осторожнее - факт . Сам попадался на эту удочку.
НЕ знаю как ATI но Nvidia эту проблему давно решила. Удачи !!!!



Конфигурация компьютера: Intel(R) Core(TM)2 Duo CPU E6850 @ 3.00GHz (~ 3670MHz) / Asus P5K Premium / Samsung DDR2 800 4x1024 Mb / HDD Samsung 400Gb / HDD Baracuda 750/120/120/160Gb / Gainward GeForce GTX 280 / Audigy 4/ Solo MK2 (доработанные при помощи GreY ) / SonyNec DVD RW AD-7173S / Thermaltake Shark Silver / Thermaltake Toughpower 750W / Zalman CNPS9700 LED / WiFi / Genius Ergo 525 V Lazer /Microsoft Natural Ergonomic 4000 / Samsung 770P / много всего / XP SP2
__________________
Интернет - это зло :-)
Prado вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 16:55. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey