Форум 3DNews
Вернуться   Форум 3DNews > Железо > Материнские платы

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 26.06.2004, 04:01   [включить плавающее окно]   #1
OffSpring
Новенький
Автор темы
 
Регистрация: 26.06.2004
Адрес: Хабаровск
Проблема с P4C800 Deluxe

Привет всем! У меня проблема возникшая с материнской платой P4C800 Deluxe
Недавно купил на неё 2 HDD по 200Gb и сделал из них райдо “0” тобишу у меня из 2-х винтов по 200Gb стало 400Gb. Винты стоят Maxtor S-ATA 7200 8Mb. Так вот всё вроде превосходно работает, НО при копировании по сетке (с сервак или на сервак ) со звуком происходит неладное! Он начинает трещать не постоянно а волнами с частотой около 2 секунд. Причём раньше когда я жил на IDE Maxtor 80Gb всё было ок!

Вот конфигурация машины:
М/Б P4C800 Deluxe
CPU P4 3200Mhz
HDD 200Gb Maxtor x 2
Dimm DDR 400 2 x 512Mb
Video Asus Radeon 9800XT 256 ViVO
Sound Creative Audigy 2
Б/П Power Man 300W InWin
Машина вроде нормальная получилась и тут блин такая проблема вылезла

Что делать??? ААААААААААААААА!!!!

OffSpring добавил :

Забыл добавить, что звук трещит только в том случае, когда слушаешь Winamp или смотришь видео!! Версия БИОСа последняя (1016) Да, и ещё я пробывал подрубить IDE винт тоже Maxtor 80Gb когда пробуешь сливать на него всё ок звук играет чётко а потом сразу пробуешь качнуть на райд звук начинает в Winamp-е трещать.
В данную секунду качаю драйвера на райд свежие и на сетевуху но чувствую что это всё тухляк!
OffSpring вне форума  
Ответить с цитированием
Непрочитано 28.06.2004, 15:46   [включить плавающее окно]   #2
Fedor-Ert
Мужской Опытный
 
Аватар для Fedor-Ert
 
Регистрация: 19.05.2004
А со встроенным звуком как попробуй отключить эту звуковуху и оставить встроенную. Напиши
__________________
Жить хорошо, а хорошо жить ещё лучше!
Fedor-Ert вне форума  
Ответить с цитированием
Непрочитано 30.06.2004, 01:23   [включить плавающее окно]   #3
geran
Мужской Общительный
 
Аватар для geran
 
Регистрация: 31.10.2003
Адрес: Москва / GPON 500 Мбит/WI-FI
С Аудиги 1 и 2 это обычная история-она не трещит пока комп не загружен а как пошла загрузка то и сразу начинается.
Это лечится просто- выбросить попсовую Аудиги и купить себе настоящую аудиокарту без дураков. Например Terratec Aureon Space 7.1. Так что ты парень не в ту ветку попал-это не проблемы с мамкой-это ПРОБЛЁВЫ Аудиги. Сколько раз уже говорили-не покупай что попало...
geran вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 23:06. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey