Форум 3DNews
Вернуться   Форум 3DNews > Софт > Программное обеспечение

 
 
Опции темы Опции просмотра
Непрочитано 03.03.2008, 00:34   [включить плавающее окно]   #1
stanfed
Мужской Общительный
Автор темы
 
Аватар для stanfed
 
Регистрация: 23.11.2006
Адрес: г. Владивосток
Не запускается 3DMark05 , 3dMark06

Собрал новый комп - ASUS 5K -E , Core2Duo E6750 , 2x1024 mb Samsung , Seagate 160 g , ATI Radeon 3870 ,512 mb
Естественно захотелось узнать насколько выше производительность в попугаях , чем у старого компа.
Но к сожалению ни 3DMark05 ни 3DMark06 ( работали на старом компе ) не запускаются . После двойного щелчка появляется экранчик - подождите , выполняется проверка конфига компа...На этом программка зависает . Похоже мой конфиг вводит его в ступор.
Кто -нибудь запускал эти программы на подобном конфиге ? А то я спать спокойно не буду пока не узнаю сколько попугаев выдает комп
__________________
Жизнь прекрасна!
stanfed вне форума  
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 22:36. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey