Форум 3DNews
Вернуться   Форум 3DNews > Железо > Память

 
 
Опции темы Опции просмотра
Непрочитано 12.01.2013, 10:32   [включить плавающее окно]   #1
Rustaveli
Мужской Интересующийся
Автор темы
 
Регистрация: 08.10.2008
Адрес: Мордовия
Что то с оперативкой?

В общем дело вот в чем есть система
мат.плата-msi z68a-g43 (g3)
проц-i5 2500k
видео-ati6930 1 gb
блок питания-Antec 620wat game pro
винт-1000gb grean(не помню модель)
оперативка- ОЗУ DIMM DDR3 PC3-10600 2Gb Kingston ValueRAM KVR1333D3S8N9/2G (три плашки по 2гига)

Проблема вот в чем, все работало идеально целый год, но пару дней назад вечером выключил комп,а утром он перестал включаться, нажимаешь power начинают крутиться кулеры, перестают и снова начинают крутить и до бесконечности как бы перезагружаеться,экран в это время черный даже до биоса дело не доходит. опытным путем нашёл что при включении двух планок в синие слоты на матери все работает идеално, но стоит вставить только хоть одну в черное гнездо 2й канал то не грузит. ози все рабочие в сц делали диагностику. вчера почистил комп от пыли все протер вставил одну в черный слот одну в синий(от проца в право по порядку)все заработало, сегодня включил загрузился со второго раза
биос все по умолчанию, в чем может быть проблема?
Заранее спасибо!
Rustaveli вне форума  
Конфигурация ПК
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 01:00. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey