Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 25.06.2008, 10:42   [включить плавающее окно]   #41
Fakir
Мужской Модератор
 
Аватар для Fakir
 
Регистрация: 26.04.2004
Адрес: Тольятти
Цитата (Chipmunk) »
AtiTool-ом удалось так.
Chipmunk так и говори при при простое 60, с нагрузкой 75 градусов.
Ну, тут однозначно сказать нельзя, что видео виновато, 1 длинный 3 коротких это вообще клавиатура. А видео с Клавой подключаются к материнской плате. А всё это питает блок питания.
Вот и думай, в чём проблема.
Попробуй видеокарту проверить на другом компе. Потом себе поставить другой БП, на проверку. Клавиатуру тоже сменить не помешает, кто знает, может она коротит.
__________________
Решил проблему, сообщи мне, как…
Fakir вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 25.06.2008, 14:33   [включить плавающее окно]   #42
Chipmunk
Мужской Новенький
 
Регистрация: 23.06.2008
Весело, кто бы мог подумать...
Если подключить монитор к другому выходы видеокарты - то все работает нормально (уже часов 12 подряд).

ЗЫ Снова погас, надо карту поменять.

Последний раз редактировалось Chipmunk; 26.06.2008 в 12:24.
Chipmunk вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 08.11.2008, 13:17   [включить плавающее окно]   #43
kirumit
Мужской Интересующийся
 
Регистрация: 18.01.2005
Друзья, проанализировав свою материнку, сигнал выдает такой: 1 длинный и 2 коротких.
Как мне кажется это означает что видуху системник не видит. Но вот что странно, видуху старую Gf 440mx заменил на нынешнюю, Gf 5500, и она работала! где месяц поиграл. Потом как то сестренка комп выключла путем выдергивания шнура питания из розетки. А потом все начались пищания компа. Блок питание на новое заменили. Оказалось не из-за него, проблема и по сей день существует.
/Просмотрев видуху 5500, вроде погрешностей не видно, запах гари отсутствует, так еще и при попытке замены этой видухи на 440mx, с ней тоже как лотерея то запуститься, то пищит.
kirumit вне форума  
Ответить с цитированием
Непрочитано 05.07.2009, 13:27   [включить плавающее окно]   #44
Milsan
Мужской Новенький
 
Регистрация: 02.07.2009
Компьютер пищит и не включается

Неизвестно что могло предвещать такую беду. Компьютер успешно и стабильно работал, в последний раз он был успешно выключен,без каких-либо ошибок. Через некоторое время (10 часов) он был включен и был неработоспособным, а именно при включении выдавал звуки сообщающие о некорректной работе. Характеристика сигналов такая: длинный сигнал и 3 коротких. Конфигурация компьютера следуящаю: ASUS M2N32-SLI Deluxe, Amd 64x2 5600+, Leadtek winfast px8600 gts , 2x1024 ddr-2 667 Mhz,seagate 320 Gb
Точного описания сигналов для биос данной мат. платы найти не смог, где-то указывается такая последовательность как неисправность видеоадаптера, также можно встретить и версию неисправного контроллера клавиатуры. Просьба подсказать как можно самостоятельно исправить данную ошибку и что явилось причиной её возникновения.
Milsan вне форума  
Ответить с цитированием
Непрочитано 05.07.2009, 15:00   [включить плавающее окно]   #45
QuadRAT-VK
Мужской Недосягаемый
 
Аватар для QuadRAT-VK
 
Регистрация: 18.05.2008
Адрес: Санкт-Петербург
Milsan! Попробуйте вытащить видео и вставить обратно. Возможно, слот забился пылью или окислился. Из-за клавиатуры комп, как правило, не может не включаться, до POST дело все-таки доходит.
__________________
Наивно думать, что злые не делают зла.
Славяне! Хватит бухать!
QuadRAT-VK вне форума  
Ответить с цитированием
Непрочитано 05.07.2009, 15:23   [включить плавающее окно]   #46
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Milsan
В другой слот попробуйте видеокарту поставить.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 05.07.2009, 15:46   [включить плавающее окно]   #47
Milsan
Мужской Новенький
 
Регистрация: 02.07.2009
Цитата (QuadRAT-VK) »
Milsan! Попробуйте вытащить видео и вставить обратно. Возможно, слот забился пылью или окислился. Из-за клавиатуры комп, как правило, не может не включаться, до POST дело все-таки доходит.
Вытаскивал и вставлял обратно. Чистил слоты и разъем видеокарты,пробывал вставлять в разные слоты pci-express(на мат. плате их 2) ничего пока не помогает. Клавиатура у меня usb, ps/2 раъем даже не задействован.
Milsan вне форума  
Ответить с цитированием
Непрочитано 05.07.2009, 16:02   [включить плавающее окно]   #48
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Milsan, блок питания не пробовали менять? Другую видеокарту на Вашем компьютере? Вашу видеокарту на другом компьютере?
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 06.07.2009, 12:28   [включить плавающее окно]   #49
Milsan
Мужской Новенький
 
Регистрация: 02.07.2009
Проверил другой блок абсолютно рабочий питания-такая же ситуация, проверил видеокарту на другом компьютере,она на 100% работоспособна. Жду ваших мнений, причем звучит компьютер на совсем 1 длинный + 3 коротких через некоторое время(5-10 секунд) звучит один короткий и замолкает.
Milsan вне форума  
Ответить с цитированием
Непрочитано 06.07.2009, 12:35   [включить плавающее окно]   #50
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Milsan, попробуйте старт без видеокарты, сравните сигналы.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 06.07.2009, 13:32   [включить плавающее окно]   #51
Milsan
Мужской Новенький
 
Регистрация: 02.07.2009
старт без видеокарты пробывал сигналы такие-же,только с вдеокартой они начинаются чуть позже,видать подальше в загрузке уходит и причина в том что после нее загружается из устройств
Milsan вне форума  
Ответить с цитированием
Непрочитано 11.07.2009, 16:14   [включить плавающее окно]   #52
Nikolay007
Мужской Новенький
 
Регистрация: 11.07.2009
Здравствуйте.
На днях появилась точно такая же проблема, что и у Milsan.
Поведение компьютера то же самое, те же 1 длинный, 3 коротких.
Если без карты 1 длинный, 3 коротких и дальше идет старт системы.
С картой жду сек. 15-30 с 3й попытки 1 дл. 3 кор. и идет загрузка.
Конфиг. ASUS P5B, C2DE4500, 1Gb+2GB, 160HDD.
Комп. без UPS.

Помогите пожалуйста.

Milsan, Вы нашли причину?

а еще игры стали тормозить, при сложных сценах до 4х раз медленнее.
все таки видеокарта?

Последний раз редактировалось Nikolay007; 11.07.2009 в 20:46.
Nikolay007 вне форума  
Ответить с цитированием
Непрочитано 12.07.2009, 12:48   [включить плавающее окно]   #53
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Milsan, попробуйте ещё с одной планкой памяти, был забавный случай, вот такой: 1 длинный + 2 коротких (или 1 длинный + 3 коротких) сигнала. Не определяется видео#1233945.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 01.08.2009, 02:08   [включить плавающее окно]   #54
Nikolay007
Мужской Новенький
 
Регистрация: 11.07.2009
Сдал в ремонт системник, говорят почистили от пыли. После поработало 2 недели и вот снова то же самое
Nikolay007 вне форума  
Ответить с цитированием
Непрочитано 03.08.2009, 19:29   [включить плавающее окно]   #55
Nikolay007
Мужской Новенький
 
Регистрация: 11.07.2009
да, дело было в карте, поменял.
Nikolay007 вне форума  
Ответить с цитированием
Непрочитано 23.12.2009, 22:40   [включить плавающее окно]   #56
ONIGA
Мужской Новенький
 
Регистрация: 23.12.2009
Адрес: Одесса
1 длинный + 3 коротких + 1 = 8500gt

Такая проблема...При вкл компа идет 1 длинный писк, 3 коротких, потом перерыв буквально секунда-две, и еще один коротких, далее загрузка винды...
Причем 1д+3к идет, монитор при этом не включается, после идет как по стандарту 1к писк - и включается монитор...Ну и понятно грузит система...
Походу это проблема с видюхой, хотя в игры играю, все ок...
Что делать, кто подскажет?
ONIGA вне форума  
Ответить с цитированием
Непрочитано 24.12.2009, 01:23   [включить плавающее окно]   #57
smetankin
Мужской Интересующийся
 
Аватар для smetankin
 
Регистрация: 13.04.2009
Адрес: планета Земля
Цитата
Что делать, кто подскажет?
оно работает? работает.... значит ничего не делать...ждать пока последний короткий пропадёт и видеокарта вообще перестанет идентифицироваться, тогда неси её в ремонт....точную модель карты в студию

при желании можешь другую видеокарту воткнуть и посмотреть наличие сигналов спикера)
smetankin вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 24.12.2009, 02:09   [включить плавающее окно]   #58
ONIGA
Мужской Новенький
 
Регистрация: 23.12.2009
Адрес: Одесса
Карта NVIDIA GeForce 8500 GT ...
Ну тупо ждать пока накроется...тоже не дело
ONIGA вне форума  
Ответить с цитированием
Непрочитано 24.12.2009, 07:31   [включить плавающее окно]   #59
Slava_27
Мужской Модератор
 
Аватар для Slava_27
 
Регистрация: 29.04.2008
Адрес: Самара
Цитата (ONIGA) »
При вкл компа идет 1 длинный писк, 3 коротких
попробуй подключить карту в соседний разъём, может что-то с контактами, попробуй почистить (вата+спирт) слот PCI-E на мат плате и видяшке
__________________
Если допустить, что возможно всё, иногда находишь истину.
Slava_27 вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 24.12.2009, 21:20   [включить плавающее окно]   #60
ONIGA
Мужской Новенький
 
Регистрация: 23.12.2009
Адрес: Одесса
И почистил, и пробовал подключать... Все так же писк при включении...
ONIGA вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 11:19. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey