Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 26.07.2009, 23:48   [включить плавающее окно]   #1
s3tr0n
Мужской Новенький
Автор темы
 
Регистрация: 26.07.2009
Очень медленная загрузка операционной системы

Конфигурация:
Phenom X3 8450, 4 Gb RAM, GeForce260 896 Mb, 3 винта= Maxtor 60 Gb (PATA)[2 раздела =10 + 50], Seagate 200Gb SATA I[2 раздела =20+180], Seagate 500Gb SATA II[1 раздел], DVD-RW Pioneer (PATA), PSU - Thermaltake PurePower 600W.

На винте Maxtor в 10Гб разделе стоит WinXP x64, на Seagate 200Gb в 20Гб разделе Win7.

Нажимаю кнопку включения. Биос загружается, выбираю любую из ОС, дальше появляется эмблема Windows, активности винтов нет около 2-3 минут. Потом они оживают начинают грузиться, 30-60 сек грузятся, эмблема Windows пропадает - черный экран и все. Активности винтов нет и ничего не грузится.

Кто-нибудь может что-нибудь посоветовать?
s3tr0n вне форума  
Ответить с цитированием
Непрочитано 27.07.2009, 00:05   [включить плавающее окно]   #2
Keper
Мужской Модератор
 
Аватар для Keper
 
Регистрация: 30.07.2005
Адрес: Рязань
Так загрузка происходит или нет?

Пока что похоже на полную неработоспособность.
__________________
Опытный шаман вылечит вашего электронного друга: танцы с бубном, снятие порчи и сглаза, заговор микросхем.
Keper вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 27.07.2009, 00:08   [включить плавающее окно]   #3
s3tr0n
Мужской Новенький
Автор темы
 
Регистрация: 26.07.2009
Загружается от раза к разу, причем с каждым разом все реже и реже. Грешу на блок питания и винт Maxtor - возможно что-то с ними, но не уверен, каким образом лучше проверить.
s3tr0n вне форума  
Ответить с цитированием
Непрочитано 27.07.2009, 10:20   [включить плавающее окно]   #4
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Цитата (s3tr0n) »
Грешу на блок питания и винт Maxtor - возможно что-то с ними, но не уверен, каким образом лучше проверить.
Отключением Maxtor-а для начала.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 27.07.2009, 12:43   [включить плавающее окно]   #5
Brake_Laggard
Мужской Забаненный
 
Аватар для Brake_Laggard
 
Регистрация: 23.11.2007
Адрес: Камбурлеевка
не видно что за "мамка" тянет такой издевательский массив - уточните пожалуйста (это ради любопытства)
попробуйте запуститься с любым - одним запитанным "винтом"

Последний раз редактировалось Brake_Laggard; 27.07.2009 в 13:03.
Brake_Laggard вне форума  
Ответить с цитированием
Непрочитано 27.07.2009, 19:26   [включить плавающее окно]   #6
s3tr0n
Мужской Новенький
Автор темы
 
Регистрация: 26.07.2009
Материнка была Gigabyte GA-MA770-DS3 ((( Сегодня она благополучно скончалась (((((
s3tr0n вне форума  
Ответить с цитированием
Непрочитано 27.07.2009, 20:15   [включить плавающее окно]   #7
не злите меня :)
Мужской Общительный
 
Аватар для не злите меня :)
 
Регистрация: 01.07.2009
Цитата
На винте Maxtor в 10Гб разделе стоит WinXP x64
издеваетесь чтоли ??? -у меня из 30 гигов занято ~ 15 и это при том что отключено востановление винды и файл подкачки всего 2гига (чистку винды делаю постоянно )

а вообще старые IDE очень тормозовые по сравнению даже со старыми SATA (у меня 300 гиговый SATA 7200RPM медленнее нового 500GB SATA 5400RPM -и поверь мне это заметно не только в синтетике)
не злите меня :) вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 28.07.2009, 09:25   [включить плавающее окно]   #8
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Цитата (s3tr0n) »
Материнка была Gigabyte GA-MA770-DS3 ((( Сегодня она благополучно скончалась (((((
А что с ней случилось? Признаки смерти?
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 30.07.2009, 12:24   [включить плавающее окно]   #9
s3tr0n
Мужской Новенький
Автор темы
 
Регистрация: 26.07.2009
Цитата (Ariny) »
Цитата (s3tr0n) »
Материнка была Gigabyte GA-MA770-DS3 ((( Сегодня она благополучно скончалась (((((
А что с ней случилось? Признаки смерти?
Признаков не было - я ее наблюдал лично - один из транзисторов около проца вспыхнул желтым пламенем аки спичка. Дальше питание подавать я экстренно прекратил, дабы не лишиться и остальных девайсов.

Новую материнку я уже купил и поставил - видимо в первую очередь проблема была именно в ней. Видимо 600W БП не держал такую систему. Я купил новый... на 750 W Corsair. И заодно избавился от PATA привода. Теперь вроде все работает)))

s3tr0n добавил :

Цитата
На винте Maxtor в 10Гб разделе стоит WinXP x64
издеваетесь чтоли ??? -у меня из 30 гигов занято ~ 15 и это при том что отключено востановление винды и файл подкачки всего 2гига (чистку винды делаю постоянно )

а вообще старые IDE очень тормозовые по сравнению даже со старыми SATA (у меня 300 гиговый SATA 7200RPM медленнее нового 500GB SATA 5400RPM -и поверь мне это заметно не только в синтетике)
У меня файл подкачки и папка document&Settings была перенесена на другой винт.
s3tr0n вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 23:28. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey