Форум 3DNews
Вернуться   Форум 3DNews > Железо > Носители информации

 
 
Опции темы Опции просмотра
Непрочитано 30.03.2007, 16:35   [включить плавающее окно]   #1
Neul
Мужской Начинающий
Автор темы
 
Регистрация: 30.03.2007
Адрес: Москва
Проблема с Sata Ii - система не видит диск.

Прошу помочь с данной проблемой:

Купил жёсткий диск - 250,0 Gb HDD Seagate (ST3250620NS) 7200 16Mb SATA-300

В комплекте к моей мат. плате (MB Epox EP-MF4-Ultra/3 Soc-AM2 NF 4 Ultra) был провод для SATA дисков.

На самой плате вертикально расположены четыре разъёма для SATA дисков, подсоеденил в самый верхний.

Так же подключен IDE диск фирмы Seagate на 80Гб, работает исправно.

К сожалению ранее я никогда не подключал жёсткие диски. Прошу описать мне, что нужно сделать для того, чтобы новый жёсткий диск стал работать.
На данный момент я только закрепил диск и подключил его к мат. плате.
Если вас не затруднит, прошу написать полное руководство по подключению.

Заранее благодарен.
Neul вне форума  
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 21:07. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey