Форум 3DNews
Вернуться   Форум 3DNews > Железо > Память

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 23.01.2006, 22:06   [включить плавающее окно]   #1
mr_kan
Мужской Новенький
Автор темы
 
Регистрация: 23.01.2006
не настраивается Dual на ASUS A8V Delux

Есть ASUS A8V Delux и две планки Kingston KVR400X64C3A/256 ,при установке 1 планки в слот B1 комп работает нормаль и виндовс ХР ставиться без проблем , как только добавляешь вторую в слот А1 - винду выбивает в синий экран ,Биос последний 1017 ,что сделать чтобы все работало
mr_kan вне форума  
Ответить с цитированием
Непрочитано 24.01.2006, 08:47   [включить плавающее окно]   #2
[BMs] Capt. Loki
Мужской Модератор
 
Регистрация: 13.02.2003
Адрес: Новосибирск
Попробуй Command Rate в биосе принудительно 2T.
__________________
In a world without walls and fences - who needs windows and gates?
I am root!
[BMs] Capt. Loki вне форума  
Ответить с цитированием
Непрочитано 24.01.2006, 23:07   [включить плавающее окно]   #3
mr_kan
Мужской Новенький
Автор темы
 
Регистрация: 23.01.2006
[BMs] Capt. Loki Все включено , не помогает как тестить память с помощью Memtest 86+ и как определить неисправность?
mr_kan вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 13:54. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey