Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

 
 
Опции темы Опции просмотра
Непрочитано 20.11.2015, 19:42   [включить плавающее окно]   #1
FX8350
Мужской Новенький
Автор темы
 
Регистрация: 15.01.2014
Question Перестали работать сетевые карты

Утром включил ПК, на значке сетевых подключений горит восклицательный знак. Попробовал зайти на роутер - не заходит. При этом на планшете и интернет есть и на роутер заходит нормально. Вытащил кабель из внешней сетевой карты и вставил во встроенную - всё то же самое. Подключил кабель к ноутбуку - всё работает, то есть проблема не с роутером и не с кабелем. В диспетчере устройств сетевухи определяются нормально, в ipconfig тоже обнаружаются. Светодиоды на портах в сетевухах, при подключении кабеля, загораются. Внешняя сетевая карта - Realtek RTL8139/810x
Подскажите, пожалуйста, в чём может быть проблема?

P.S. При первом включении, винда загрузилась с низким разрешением экрана, но через несколько секунд разрешение стало нормальным. Раньше такого не было, возможно это как-то связано.

Конфигурация:
СПОЙЛЕР »
Gigabyte 990FXA-UD5
AMD FX-8350
Noctua NH-U12P
Sapphire HD 7850 DUAL-X 2GB
2xCrucial Ballistix Tactical 8 GB 1866MHz
WD 500GB (WD5000AAKX)
Seagate Barracuda Green 1TB 5900rpm 32MB (ST1000DL002)
CHIEFTEC BPS-750C2

ОС: Windows 8.1
FX8350 вне форума  
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 04:18. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey