Форум 3DNews
Вернуться   Форум 3DNews > Железо > Видеокарты

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 15.05.2003, 12:25   [включить плавающее окно]   #1
VEL
Новенький
Автор темы
 
Регистрация: 15.05.2003
Exclamation Проблема с AVerTV Studio 203

Помогите!!!!

У меня проблема с AVerTV Studio 203, он не хочет работать с родным софтом, после сканирования не находит ни одного канала а кнопки FM вообще нету, пробывал разные дрова ставить не помагает.
Работает нормально с JTV.

Последний раз редактировалось VEL; 15.05.2003 в 13:16.
VEL вне форума  
Ответить с цитированием
Непрочитано 16.05.2003, 00:41   [включить плавающее окно]   #2
SOLO
Мужской Недосягаемый
 
Аватар для SOLO
 
Регистрация: 06.05.2003
Адрес: Иркутск
Откуда брал "родной" софт и какая у него версия? Обрисуй конфиг. компа.
__________________
Добро всегда побеждает зло, поэтому кто победил - тот и добро.
SOLO вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 17.05.2003, 01:15   [включить плавающее окно]   #3
SOLO
Мужской Недосягаемый
 
Аватар для SOLO
 
Регистрация: 06.05.2003
Адрес: Иркутск
Читай тут: http://forum.3dnews.ru/forums/5/2959/
__________________
Добро всегда побеждает зло, поэтому кто победил - тот и добро.
SOLO вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 14:49. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey