Форум 3DNews
Вернуться   Форум 3DNews > Железо > Сети и средства коммуникации

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 12.04.2005, 20:52   [включить плавающее окно]   #1
mmx
Мужской Начинающий
Автор темы
 
Регистрация: 29.03.2005
проблемы с аппаратным роутером trendnet

есть роутер trendnet tw100-brf u/e
девайс виснет раз в день
если вытащить из розетки и потом опять включить - всё нормально но до поры до времени
меняли по гарантии - с новым та же фигня
девайс питается через упс так что перепады напряжения исключены
помогите плз !
__________________
shit happens...
mmx вне форума  
Ответить с цитированием
Непрочитано 12.04.2005, 21:44   [включить плавающее окно]   #2
Fierce Monk
Мужской Запрещенный
 
Аватар для Fierce Monk
 
Регистрация: 15.01.2005
Адрес: Страна Едроссия, деревня Медвепутия
а температура девайса и в помещении как?
Fierce Monk вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 11:59. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey