Форум 3DNews
Вернуться   Форум 3DNews > Железо > Мультимедиа

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 29.09.2011, 12:34   [включить плавающее окно]   #1
vlad163
Мужской Интересующийся
Автор темы
 
Регистрация: 22.03.2011
Адрес: самара
Проблемы со звуком

Всем привет=). Короче тема такая когда я слушаю музыку через плеер AIMP, то колонки работают все (5.1) а когда включаю например vkontakte то почему-то играют только 2. Звуковая встроенная Cmedia 6501, windows7. На XP работало все нормально.

Последний раз редактировалось vlad163; 29.09.2011 в 12:39.
vlad163 вне форума  
Ответить с цитированием
Непрочитано 29.09.2011, 14:26   [включить плавающее окно]   #2
garniv
Мужской Модератор
 
Аватар для garniv
 
Регистрация: 29.06.2004
Потому что в windows7 звук может настраиваться отдельно для каждой программы.
garniv вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 29.09.2011, 14:35   [включить плавающее окно]   #3
vlad163
Мужской Интересующийся
Автор темы
 
Регистрация: 22.03.2011
Адрес: самара
garniv
можно поподробнее.
vlad163 вне форума  
Ответить с цитированием
Непрочитано 29.09.2011, 18:50   [включить плавающее окно]   #4
vlad163
Мужской Интересующийся
Автор темы
 
Регистрация: 22.03.2011
Адрес: самара
ну кто нибудь помогите пожалуйста
vlad163 вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 17:46. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey