Форум 3DNews
Вернуться   Форум 3DNews > Железо > Ремонт

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 10.11.2012, 19:58   [включить плавающее окно]   #1
vova1905
Мужской Новенький
Автор темы
 
Регистрация: 10.11.2012
Hdmi и VGA

К компу были подключены два провода VGA из видео карты и hdmi из материнки теперь изображение вообще не показывает ни с одним не с другим , комп запускается но изображения нет. Что делать ?
vova1905 вне форума  
Ответить с цитированием
Непрочитано 10.11.2012, 20:31   [включить плавающее окно]   #2
Палы4
Мужской Недосягаемый
 
Аватар для Палы4
 
Регистрация: 21.06.2010
Адрес: Переехавший
Цитата (vova1905) »
Что делать ?
Биос сбросить
__________________
"Я отрицаю вашу реальность и заменяю её своей собственной"
Палы4 вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 10.11.2012, 23:44   [включить плавающее окно]   #3
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
vova1905, модель материнки сообщите.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 15:15. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey