Форум 3DNews
Вернуться   Форум 3DNews > Софт > Операционные системы Microsoft Windows

Закрытая тема Создать новую тему
Опции темы Опции просмотра
Непрочитано 20.01.2008, 02:57   [включить плавающее окно]   #1
Crybaby
Мужской Продвинутый
Автор темы
 
Аватар для Crybaby
 
Регистрация: 26.08.2004
Адрес: Мурманская область-Калуга-Москва
Хочу запустить свой видео плеер...а всё равно Wmp стартует :(

Софорумчане, имеется баг. Хэлп.
Vista Home Premium. Vaio.
Система новая.
Имеется глюк.
Я не пользую WMP, но снести винда его полностью не даёт. По привычке через меню свойств файла ставлю ассоциации на воспроизведение видео на свой любимый Zoom...а Винда ВСЁ РАВНО ЗАПУСКЕТ WMP!!!!!
В ассоциациях проверил - стоит zoom, а на какое видео не кликнешь - всё равно запусается WMP.
В самом WMP, в настройках ассоциация, галочки стоят на всех видео файлах "затемнённые", т.е. поменять их - нет возможности...
Как жеж быть???
Crybaby вне форума  
Закрытая тема Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 18:59. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey