Форум 3DNews
Вернуться   Форум 3DNews > Железо > Ноутбуки и карманные ПК

 
 
Опции темы Опции просмотра
Непрочитано 16.07.2009, 18:22   [включить плавающее окно]   #1
zradeg
Мужской Новенький
Автор темы
 
Регистрация: 16.07.2009
Exclamation eee pc 1000h не видит хард после разгона

Помогите, пожалуйста.
Попробовал сегодня разогнать процессор, следуя руководству в статье, сначала на частоте 130 перестала работать сеть, при попытке отключения интерфейса, повисло окошко менеджера интерфейса, я сделал откат разгона на несколько мегагерц назад, после чего отправил ноут в ребут.
При загрузке перестал видеть жесткий диск. Причем, если этот же жесткий диск воткнуть в usb-мобил рэк, подключить к ноуту и загрузиться с usb-устройства, то диск распознается как загрузочный. То же самое с еще одним диском, который ранее стоял на этом ноуте и который до сих пор загрузочный - через usb видит, когда подключаешь к стандартному serial интерфейсу пишет "Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and press any key".

Подскажите, что можно сделать в такой ситуации самостоятельно? Прежде, чем пытаться отвезти ноут в сервис?

Последний раз редактировалось zradeg; 16.07.2009 в 18:40.
zradeg вне форума  
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 07:58. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey