Форум 3DNews
Вернуться   Форум 3DNews > Общие форумы > Общие проблемы

 
 
Опции темы Опции просмотра
Непрочитано 13.05.2006, 18:19   [включить плавающее окно]   #1
iriver550
Мужской Новенький
Автор темы
 
Регистрация: 20.03.2006
Почему 1 Гб,хуже 512 МБ?!!!

Доброго всем времени суток,камрады!!!

Для начала конфигурация.))
Проц-AMD Athlon 64 ClawHammer, 1800 MHz (9 x 200) 2800+
Мать-Epox EP-8KDA3J (6 PCI, 1 AGP, 3 DDR DIMM, Audio, Gigabit LAN);Award BIOS PHOENIX V6.00G 10/22/2004 For nForce3 250GB Chipset Phoenix
Память-Kingston KVR400X64C3\256 2модуля по 256Мб PC3200 DDR SDRAM (3.0-3-3-8 @ 200 МГц) (2.5-3-3-7 @ 166 МГц) (2.0-2-2-6 @ 133 МГц)
HDD-WDC WD800JB-00JJA0 (74 Гб, IDE)
Видео-ATI Radeon 128 MB GECUBE 9550 (RV350) Частота ГП 250@378;Частота памяти 200@230;Drivers n2o_6_2
nVIDIA MCP2-S - Audio Codec Interface
Приводы-NEC DVD_RW ND-2500A ;ASUS CRW-3212A
Корпус-Microtech Tomahawk Grey,БП ipower ip-300w p4
Охлаждение проца-Zalman CNPS7000B-CU
Модемы-Conexant SC56D External PnP, V.92,V.90,Voice,Speakerphone;Sony Ericsson S700 IrDA ,ADSL Huawei Smartax 800
-Манипулятоы-A4Tech USB Port Mouse RFWOP-49;A4Tech KLS23-MU
Монитор-LG F700P [17" CRT] (14011)
ОС-Microsoft Windows XP Professional SP2 5.1.2600 (WinXP Retail)
Компу 1.5 года. Единственная проблема,которая возникла с железом-полетели контроллеры USB .Из 4х на маме работают всего 2.

Теперь суть проблемы.Вчера в Санрайзе купил память 512MB DDR PC3200 Kingston KVR400X64C3/512.Память двухсторонняя(Doubleside).Поставил.При проверке CPUZ показала ,что памяти 1024 Мб.Но работает она почему-то на частоте 166 мГц.Начал разбираться.Взял мануал к "маме".Посмотрел как надо правильно подключать память.В слот 1 ставлю 512 Мб,в слот 2 и 3 -256 одностороннюю(SingleSide). А частота также осталась на прежнемй частоте в 166 мГц.Если ставить 512 в другие слоты ситуация не улучшается.Например,если 256 в 1 и 3 слот,а 512 вво второй слот-то частота памяти равна 100мГц.
Если оставить одну планку на 512 в 1 слот,то винда либо не запускается и уходит в перезагруз,либо выдает синий экран.Посмотрел настройки Биоса-напряжение на проц-1.5 В,на память-2.6В как и указано на самой памяти.Пробовал ставить 2.7В.Проблема не решается.Менял частоту на проце. С 200 до 235. Винда грузится,но при запуске Half life 2 система виснет наглухо. и кроме reset`а нет лекарства.
Скажите уважаемые знатоки. В чем затыка? В самой памяти ?В БП?Какие нужно предпринять шаги ,чтоб память заработала на положенных ей 200 мгц?

Конфигурация компьютера: AMD Athlon 64 ClawHammer, 1800 MHz (9 x 200) 2800+ / Epox EP-8KDA3J (6 PCI, 1 AGP, 3 DDR DIMM, Audio, Gigabit LAN);Award BIOS PHOENIX V6.00G 10/22/2004 For nForce3 250GB Chipset Phoenix / Kingston K 2модуля по 256Мб PC3200 DDR SDRAM (3.0-3-3-8 @ 200 МГц) (2.5-3-3-7 @ 166 МГц) (2.0-2-2-6 @ 133 МГц) / WDC WD800JB-00JJA0 (74 Гб, IDE) / ATI Radeon 128 MB GECUBE 9550 (RV350) Частота ГП 250@378;Частота памяти 200@230;Drivers n2o_6_2 / nVIDIA MCP2-S - Audio Codec Interface / NEC DVD_RW ND-2500A ;ASUS CRW-3212A / Microtech Tomahawk Grey,БП Power Master 300W JJ-300T / Zalman CNPS7000B-CU / Conexant SC56D External PnP, V.92,V.90,Voice,Speakerphone;Sony Ericsson S700 IrDA / A4Tech USB Port Mouse RFWOP-49;A4Tech KLS23-MU / LG F700P [17" CRT] (14011) / Microsoft Windows XP Professional SP2 5.1.2600 (WinXP Retail)
iriver550 вне форума  
Конфигурация ПК
Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 01:07. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey