Форум 3DNews
Вернуться   Форум 3DNews > Железо > Видеокарты

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 28.09.2010, 11:26   [включить плавающее окно]   #1
Undertaker
Мужской Интересующийся
Автор темы
 
Регистрация: 09.07.2004
проблема подключения к телевизору

через шнур hdmi на телевизор выводится изображение только в безопасном режиме.Через rgb нормально все.
Undertaker вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 30.09.2010, 16:20   [включить плавающее окно]   #2
nadegda3
Женский Общительный
 
Регистрация: 30.09.2010
у меня вообще с этим ничего не вышло, шнур подсоединила и все,хотя наверное стоит попробовать безопасный режим
nadegda3 вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 30.09.2010, 23:18   [включить плавающее окно]   #3
AyratG
Мужской Опытный
 
Регистрация: 02.11.2006
Адрес: E-burg
Цитата (nadegda3) »
у меня вообще с этим ничего не вышло, шнур подсоединила и все,хотя наверное стоит попробовать безопасный режим
ну на 5870 по HDMI присоединялся без проблем 1080р, тольо звук все равно оставил на динамике 5+1
AyratG вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 22:09. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey