Форум 3DNews
Вернуться   Форум 3DNews > Железо > Видеокарты

Ответ Создать новую тему
Опции темы Опции просмотра
Непрочитано 08.08.2008, 15:18   [включить плавающее окно]   #1
Mr@K
Мужской Продвинутый
Автор темы
 
Аватар для Mr@K
 
Регистрация: 17.11.2006
Адрес: DeepTown
Exclamation Проблема с Leadtek 7800GT если кто знает помогите.

Довольно странная проблема с видяхай Leadtek 7800GT.
На материнке MSI K8N SLI. не хочет запускается ни в какую, и что самое интересное на матерях AsRock нормально стартует. НО! 7300, 8500 карточки прекрасно работают на этой MSI.
Теперь перейду к станостям. При включении матери она исправно выдает 3 характерных писка мол видяхи нет, но через какето время из колонок доносятся звуки зпустившейся винды.
Один раз удалось всё таки запустить даный девайс но GPU-Z показал что скорость шины PCIx 1х. после перезагрузки и передёргивания карточки машина опять перестала видеть карточку но исправно подгружает винду (на мониторе соответственно темно).
Сразу говорю что блок питания менял устанавливал EZCool на 500W.
Мать была в ремонте подвергался отжигу мост и заменили предохранитель на чипе IEEE 1394, есть подозрение что он всё таки уже не рабочий. В остальном мать после ремонта работает и все тесты на стабильность исправно проходит.
__________________
Ничто так не портит цель, как попадание!
Не грузи и не грузим будеш.
Самое подлое и обидное, когда возникает проблема, ты идёшь на форум, спрашиваешь, тебя посылают в гугл. Гугл выдаёт тебе туеву хучу ссылок на форумы где кто-нибудь задаёт похожий вопрос, а ему отвечают "иди погугли".
Mr@K вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 08.08.2008, 15:59   [включить плавающее окно]   #2
Slava_27
Мужской Модератор
 
Аватар для Slava_27
 
Регистрация: 29.04.2008
Адрес: Самара
Mr@K Биус попробуй обновить
__________________
Если допустить, что возможно всё, иногда находишь истину.
Slava_27 вне форума  
Ответить с цитированием
Непрочитано 08.08.2008, 16:04   [включить плавающее окно]   #3
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Цитата (Mr@K) »
7300, 8500 карточки прекрасно работают на этой MSI
У них потребление в пределах 20W, а у 7800GT под 100W.
Материнку смотрите, питание PCI-E.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 08.08.2008, 16:34   [включить плавающее окно]   #4
Mr@K
Мужской Продвинутый
Автор темы
 
Аватар для Mr@K
 
Регистрация: 17.11.2006
Адрес: DeepTown
Ariny ОК поробуем.

Mr@K добавил :

А разве 7800 не берёт доп питание в случае если не хватает от матери?

Mr@K добавил :

питание проверил всё пучком, 9600 ГТ нормально запустилась под нагрузкой проседания не больше 3% от рекомедуемой мощьности.
__________________
Ничто так не портит цель, как попадание!
Не грузи и не грузим будеш.
Самое подлое и обидное, когда возникает проблема, ты идёшь на форум, спрашиваешь, тебя посылают в гугл. Гугл выдаёт тебе туеву хучу ссылок на форумы где кто-нибудь задаёт похожий вопрос, а ему отвечают "иди погугли".
Mr@K вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 10.08.2008, 14:07   [включить плавающее окно]   #5
Mr@K
Мужской Продвинутый
Автор темы
 
Аватар для Mr@K
 
Регистрация: 17.11.2006
Адрес: DeepTown
Ariny Спасибо но уже разобрался, переодически сбоит генератор питания ГПУ, правда не могу понять причину. Завтра буду снимать его и проверять на КЗ. Если действительно он то тогда прийдётся искать новый а это проблематично. НУ а если гдето в цепях на карточке то тогда найду сбойный елемент и заменю что былобы предпочтительнее.
__________________
Ничто так не портит цель, как попадание!
Не грузи и не грузим будеш.
Самое подлое и обидное, когда возникает проблема, ты идёшь на форум, спрашиваешь, тебя посылают в гугл. Гугл выдаёт тебе туеву хучу ссылок на форумы где кто-нибудь задаёт похожий вопрос, а ему отвечают "иди погугли".
Mr@K вне форума  
Конфигурация ПК
Ответить с цитированием
Непрочитано 10.08.2008, 15:01   [включить плавающее окно]   #6
Ariny
Женский Супер модератор
 
Аватар для Ariny
 
Регистрация: 21.04.2004
Адрес: Московская область
Mr@K
Ясно. Не угадала, значит.
__________________
Veo voto.
Ariny вне форума  
Ответить с цитированием
Непрочитано 12.08.2008, 18:09   [включить плавающее окно]   #7
Mr@K
Мужской Продвинутый
Автор темы
 
Аватар для Mr@K
 
Регистрация: 17.11.2006
Адрес: DeepTown
Ariny Все уже починил. Заменил транзистор на входных цепях и прогрел ГПУ. Вроде уже сутки как гоняет 2006Марк и без проблем.
__________________
Ничто так не портит цель, как попадание!
Не грузи и не грузим будеш.
Самое подлое и обидное, когда возникает проблема, ты идёшь на форум, спрашиваешь, тебя посылают в гугл. Гугл выдаёт тебе туеву хучу ссылок на форумы где кто-нибудь задаёт похожий вопрос, а ему отвечают "иди погугли".
Mr@K вне форума  
Конфигурация ПК
Ответить с цитированием
Ответ Создать новую тему

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 13:36. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2000-2017 3DNews. All Rights Reserved.
Администрация 3DNews требует соблюдения на форуме правил и законов РФ
Серверы размещены в Hostkey