Показать сообщение отдельно
Непрочитано 13.12.2017, 16:29   #8
Vitaliy12J
Мужской Интересующийся
Автор темы
 
Аватар для Vitaliy12J
 
Регистрация: 10.05.2005
Адрес: В. Новгород
Цитата (zl0dey4eg) »
вывод ipconfig /all в студию!!!!
Прикрепил фото, там все нормально, вроде... На фото один из вариантов прописанных вручную настроек, пробовали в днс 8.8.8.8 прописывать, типа может помочь, не помогло. Вариантов много пробовали, это фото штук 7 наверное, но результат отличается только прописанными параметрами.

Цитата (zl0dey4eg) »
как настроен(ы) сетевые адаптеры (были), DHCP или вручную?!?!?
Если в свойствах адаптера оставить все на авто, то получается не опознанная сеть без доступа к интернету, если прописываем вручную айпи 192.168.1.2(*), маску 255.255.255.0 а шлюз как у модема 192.168.1.1, то название сети появляется и определяется как сеть, но интернета нет, на иконке в трее значок так и висит с воскл. знаком, без доступа в интернет.

Цитата (zl0dey4eg) »
после подключения браузер не пробовали открыть и на yandex сходить, а по ip 77.88.55.80 !?!?!?
Пробовали, не открывает нечего.

UPD: пробовали два разных вайфай адаптера подключали, в PCI слот вставляли другую сетевую карту. Результат везде один и тот же, сеть без доступа в интернет с восклицательным желтым значком на иконке в трее. Другой ноутбук с Win 10 и другие девайсы через этот роутер работают нормально. На win 7 на этом ПК интернет работал нормально.
Миниатюры
Нажмите на изображение для увеличения
Название: ipconfg alll.jpg
Просмотров: 312
Размер:	69.4 Кб
ID:	52361  
__________________
🚴🚭

Последний раз редактировалось Vitaliy12J; 13.12.2017 в 16:38.
Vitaliy12J вне форума  
Ответить с цитированием