Показать сообщение отдельно
Непрочитано 21.07.2018, 15:53   #17
странник2017
Мужской Новенький
Автор темы
 
Регистрация: 12.06.2017
Цитата (garniv) »
Попробуй в драйвере видеокарты уменьшить параметр "Максимальное количество заранее подготовленных кадров", и/или отключить вертикальную синхронизацию.
Я в биосе параметр AMD Turbo Core из auto в enable переключил. Не знаю, есть ли в этом смысл, но субъективно, кажется, чуть лучше стало. В любом случае, кардинально, боюсь, ситуация не изменится, попадётся более прожорливая игра, не вытянет, но в качестве временного решения, попробую твой совет. Спасибо
странник2017 вне форума  
Ответить с цитированием