Показать сообщение отдельно
Непрочитано 31.08.2004, 13:56   #41
Яков Висеро
Новенький
 
Регистрация: 17.07.2004
помогите плизз! У меня Apach 2.0.50 и PHP 4.0.1.Как заставить их работать вместе? мщжет быть, я не тот файл PHP скачал? Подскажите какой нужно. Мне нужна именночетвертая версия( по ней учебник) , ато там и архив с пятой версией есть. Файл httpd.conf я пытался редактировать так как написано в журнале Xard`n`Soft (http://www.hardnsoft.ru ) №7 2004г ( тема По ту сторону сайта. Первые шаги в мир PHP).
Можете не отсылать меня к другому разделу форума, я там уже был, но ничего что там рекомендовано у меня не получаеться!!
ЗЫ: у меня Win XP Home, а PHP установлено в папке c:/php4.
Пожалуйста, помогите мне. Буду чрезвычайно благодарен.
Яков Висеро вне форума  
Ответить с цитированием