Форум 3DNews

Форум 3DNews (http://forum.3dnews.ru/index.php)
-   Материнские платы (http://forum.3dnews.ru/forumdisplay.php?f=13)
-   -   Мониторинг: проблемы и вопросы (http://forum.3dnews.ru/showthread.php?t=2266)

Wenter 23.04.2003 09:35

Мониторинг: проблемы и вопросы
 
Проблема такая: мать ECS 7VTA3. Железка отказывается
заводится после изменений (любых) в биосе. Приходится давить резет пару раз....И еще одна беда с этип компом- винда ставится не хочет. Попробавал много дистров виндов.
Все 9.х системы даже не начинают проверять диск после нажатия setup, при установке хр комп зависает...
Поможите советом. Заранее спасибо.

Slavchik 23.04.2003 12:14

Попробуй биос перешить, а винды 9X попробуй поставить при помощи setupcor.exe.
И проверь еще питание на всякий случай, может с ним проблемы, хотя в этом случае она постоянно бы так загружалась, но не помешает.

Wenter 23.04.2003 12:26

Блок питания точно нормально арбайтит, а по поводу 98 винды, то пробовал много раз по разному, даже smartdrv не идет.
Вот мои шаги: d:win98\setup-enter-----результат ошибка №9
по адресу такомуто возможна переребут нажми пимпу.
давлю любую кнопку а уже все, висяк!!!!

Rackot 23.04.2003 12:35

Не setup, а setupcor попробуй...

Wenter 23.04.2003 12:58

и setupcor тоже не помог 8:((( - тажа песня ошибка №9 и все такое прочее.

Slavchik 23.04.2003 13:03

Попробуй взять у кого-нибудь другую маму и попробуй ее у себя.
У тебя мать на гарантии?

Wenter 23.04.2003 13:08

Да надо железки другие попробовать. Гарантия была вскрыта для установки новой видео карты, с гарантией тупик короче.

Есть еще несколько глюков с этой же железкой.
При перезагрузке спикер ругается что нет видео карты, хотя она там есть и изображение полосит как при горелой памяти, а после еще одной перезагрузки все нормально.
Что это????:confused:

Slavchik 23.04.2003 13:12

Контакты проверь, бывает, что отходит и вроде как есть, а биос не видит.
Попробую другую мамку и перешей биос.

Wenter 23.04.2003 13:20

Интересная фигня получилась!!!!!! Один дистрибутив xp всал на место и глюк с видео пропал и частично с биосом.

Нотут другой тупик винда в 30 раз медленей грузится....:confused:

Slavchik 23.04.2003 13:21

в 30 раз медленнее чего?

Wenter 23.04.2003 13:24

:) Чем было до проблемы.

Бегунок при загрузке 50 раз пробегает , а было всего около10 раз...

Shtein 23.04.2003 13:54

Ты говоришь видяху менял, а до смены видео нормально все было или тоже такие глюки. В дюбом случае следует попробовать БИОС перепрошить, да и железки проверить не мешает.

Wenter 23.04.2003 14:01

До смены видео все было нормально, да и после смены карты все работало. И тут пару дней назад решил переставить винду и все.

Wenter 24.04.2003 11:45

Попробовал поменять видюху, толку мало глюк остался.

TopGun 24.04.2003 11:58

В 90 процентах ошибки на стадии установки винды это память.Глючная или просто "несовместимая"с данной мамой.

Shtein 24.04.2003 12:02

Не могу дать дельного совета, у нас с Элитгрупами постоянно проблемы были, и мы просто отправляли их на гарантию а потом перестали возить. Но попробуй следующее:
Проверь все железо на другом компе
Проверь БП
Отформатируй диск низким форматом
Перепрошей БИОС
А больше всего удели внимвние видяхе и памяти
Удачи

Wenter 24.04.2003 12:05

Память тоже пробовал менять .......:(

Slavchik 24.04.2003 14:43

Диск то зачем на низком уровне трогать, если он рабочий?

Wenter 24.04.2003 15:17

Да по горантии понятное дело, нету ее уже.

Shtein 24.04.2003 23:21

Да низким конечно не обязательно(так на всякий случай для очистки совести) но програмульками стоит потестить. в крайнем случае сойдет для профилактики.


Текущее время: 01:40. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot