Форум 3DNews

Форум 3DNews (http://forum.3dnews.ru/index.php)
-   Носители информации (http://forum.3dnews.ru/forumdisplay.php?f=16)
-   -   Проблема из-за DVD-rom'а Plextor116A (http://forum.3dnews.ru/showthread.php?t=36794)

Никита 01.03.2005 17:38

Проблема из-за DVD-rom'а Plextor116A
 
После установки нового DVD-rom'a появились глюки: через некоторое время работы или игры на компе происходит зависание системы, например звук исчезает на 5сек и вновь появляется на 1сек, тоже самое с мышью и с системой вообще. Какое решение проблемы можете предложить?

siBEERian 01.03.2005 20:47

Никита А про конфигурацию твоего ПК мы сами догадаемся...

Никита 03.03.2005 15:14

1800+, MB Epox 8rda3, Geforce Asus 6600GT, 2*256 Samsung, HDD 80 Seagate. БП 250В. Я бы мог согрешить на БП, но не могу так как тормоза явно появились после установки DVD-rom. И сейчас когда хочу спокойно поработать отключаю его!

LOAD 04.03.2005 10:32

Никита
У тебя стоит довольно мощная видео карта, которая требует много питания. Скорее всего до установки DVD твой блок питания и так работал на полную катушку, а теперь ты еще и DVD воткнул, которому тоже надо питание. Попробуй поставить БП хотябы на 300 ватт, а лучше на 350, и, я думаю, все у тебя будет работать замечательно. Еще вопрос - ты DVD как подключил, к винту или на отдельный шлейф? И посмотри температуру своего винта, если что-то с БП то он может греться сильно. Вобщем, ИМХО, все из-за слабенького БП...

Никита 07.03.2005 12:13

2LOAD
1) Я забыл сказать проблема появилась еще до установки видеокарты, поэтому винить БП вряд ли можно.
2) DVD подключил напрямую к мамке.
3) Как посмореть температуру винта?
4) БП вообще холодный!(кстати он PowerMan)


Текущее время: 08:26. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot