Форум 3DNews

Форум 3DNews (http://forum.3dnews.ru/index.php)
-   Видеокарты (http://forum.3dnews.ru/forumdisplay.php?f=14)
-   -   Постоянный сброс частоты при разгоне (http://forum.3dnews.ru/showthread.php?t=140376)

Tbygb 11.03.2019 20:46

Постоянный сброс частоты при разгоне
 
Добрый день. Имею следующий ПК:
CPU: I5 3470, разгон до 3951 мгц.
GPU: GTX 760 2 gb от Gigabyte
RAM: 2x4gb DDR3, разгон до 1664 мгц.
ЖД: Western Digital Red 2 Тб WD20EFRX
Винда пересносилась неделю назад, 10 Home.
Прошелестил много форумов, так и не разобрался с проблемой. Видеокарта постоянно скидывает частоту в нагрузке. В Furmark максимальное грелась на 80 градусов. Замена термопасты, установка доп кулера на вдув в корпус, и температуры стали гораздо лучше. В простое 30 градусов вместо старых 40, при нагрузке прежних 80 градусов, но кулер примерно на 10% стал меньше крутить. Но карта постоянно кидает частоту. После процедур базовая частота стала держатся 1166 МГЦ вместо прежних 1000-1050 мгц. Попытался разогнать карту. Результата ноль. В фурмарке в течении 5 секунд идет спад на 1166 Мгц, как без разгона. При этом система охлаждения максимум крутит 70%. Вручную ставил 100% - результат тот же. Вообще ни в какую не хочет гнаться. Что подскажете делать?

Crasher 11.03.2019 20:59

Цитата:

Сообщение от Tbygb (Сообщение 2668411)
...базовая частота стала держатся 1166 МГЦ вместо прежних 1000-1050 мгц

Вообще частота стандартная. Я немного не понял в чем прроблема?
Тем более
Цитата:

Сообщение от Tbygb (Сообщение 2668411)
После процедур базовая частота стала...


Tbygb 11.03.2019 21:26

Цитата:

Сообщение от Crasher (Сообщение 2668412)
Вообще частота стандартная. Я немного не понял в чем прроблема?

Проблема в том, что никак не могу разогнать. На оверклокере разгоняли на 100 мгц, а я не могу и на 10 разогнать. Эффект тот же, что и без разгона.

zl0dey4eg 11.03.2019 21:32

Цитата:

Сообщение от Tbygb (Сообщение 2668415)
Проблема в том, что никак не могу разогнать. На оверклокере разгоняли на 100 мгц, а я не могу и на 10 разогнать. Эффект тот же, что и без разгона.

У вас мать такая же как на оверах? Ревизия проца и память такие же? :gigi:

100 Мгц по шине для интела ... это немало ;)

garniv 11.03.2019 22:07

Tbygb
Хм. Может посмотреть в GPU-Z на датчик "PerfCap Reason"?

Добавлено через 5 минут

И еще: https://cryptomining-blog.com/7341-h...eum-on-nvidia/

kmv 12.03.2019 14:31

Цитата:

Сообщение от zl0dey4eg (Сообщение 2668416)
100 Мгц по шине для интела ... это немало

А я понял, что видеокарту хотят разогнать.
Цитата:

Сообщение от Tbygb (Сообщение 2668411)
После процедур базовая частота стала держатся 1166 МГЦ вместо прежних 1000-1050

И что ещё должно быть для счастья?

Tbygb 12.03.2019 14:53

Цитата:

Сообщение от garniv (Сообщение 2668418)
Tbygb
Хм. Может посмотреть в GPU-Z на датчик "PerfCap Reason"?

Забавно. Глянул. Выбивает Pwr. Неужели в питании дело?

garniv 12.03.2019 15:24

Цитата:

Сообщение от Tbygb (Сообщение 2668448)
Неужели в питании дело?

Нет, в ограничении TDP видеокарты. В MSI Afterburner выкрути на максимум параметр Power Limit .

Tbygb 12.03.2019 21:22

Цитата:

Сообщение от garniv (Сообщение 2668450)
Нет, в ограничении TDP видеокарты. В MSI Afterburner выкрути на максимум параметр Power Limit .

Ничего не дало, даже при одном Power Limit'е сбрасываются частоты, которые без разгона.

garniv 12.03.2019 21:39

Тогда не знаю :dont: Нужно кого-то более опытного в тему :)

Crasher 13.03.2019 06:43

Tbygb, как крайний случай (хотя ничем это 100MHz не помогут) можно пробовать редактировать BIOS. На TechPowerUp есть база, может там есть уже правленный вариант.


Текущее время: 09:05. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot