Форум 3DNews

Форум 3DNews (http://forum.3dnews.ru/index.php)
-   Охлаждение (http://forum.3dnews.ru/forumdisplay.php?f=54)
-   -   Проблемма с системой (http://forum.3dnews.ru/showthread.php?t=6076)

Eraserhead 06.08.2003 10:59

Проблема с системой
 
Поставил новый процессор Atlon XP 1800+ и куллер Gembird DL-119. Сутки всё было нормально. Потом пару раз во время работы, компьютер перезагружался. Зашёл в BIOS, температура процессора была выше 60 градусов. Решил сменить термопасту, которая шла с куллером на АлСил-3. После установки обратно проца и куллера, машина не запускается. Вернее, всё работает, куллер тоже, радиатор под ним нагревается, а на монитор сигнал не идёт. И при чём, машина запускается сразу, после включения блока питания, а не дожидается нажатия на кнопку Power. Следов горения или поломки на процессоре не обнаружил. Кто знает, в чём может быть дело ? :confused:
А если проц перегрелся, то он может сгореть без следов на процессоре ? Можно ли его без боязни проверить на другой машине ?
И о повышеной темепературе проца: по отпечатку от термопасты на радиаторе куллера, заметил, что кристал проца попадает не целиком на медную встаку (края с одной сторону выходят за пределы вставки). Может ли это служить источником перегрева ?
Заранее спасибо.

akri 06.08.2003 13:40

Пробуй на друго матери.. Сгореть не должен, темболее что куллер работал...

dotcom 06.08.2003 13:57

Цитата:

края с одной сторону выходят за пределы вставки
Это вполне может быть причиной перегрева проца !
Куллер должен плотно прилегать к поверхности кристала проца !
Цитата:

на монитор сигнал не идёт
А система при этом грузиться ? Может ты задел видео карту, вот сигнал на монитор и не поступает !

KpeHgeJIb 06.08.2003 14:34

А когда запускаеш систему, из писи спикера слышны какиенибуть звуки, или все глухо???

ggoldbergg 06.08.2003 23:46

Да сто процентров из-за перегрева проца, а проверить сгорел или не сгорел просто- запусти компьютер, потом выключи, сними кулер, если проц теплый то с ним все зашибись.
Может ты пасты намазал много, или купи себе кулер покурче чтобы охлаждал получше, а то чото 60 это дофига, я свой 1700+ разгонял до 2400 и то не было такой температуры. И кулер у меня не из крутых Voolkan7.

Абадонна 07.08.2003 01:27

Я когда ком от пыли читил тоже проц снял.... включил потом хопа проц атлон 1800 моник не загорается ........ все вроде нормально..... Обосрался думал проц сжег :) паленым непахло кулер работал проц плотно прилегал потом комп пару раз перезагрузил и он хопа включился......

Sanila 13.08.2003 20:58

ggoldbergg
Цитата:

И кулер у меня не из крутых Voolkan7

Sanila 13.08.2003 20:58

А что тогда круто ?


Текущее время: 03:34. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot